Camaroforumet - Mötesplats för generationer - Allt om Camaro

Camaroforumet

Du är inte inloggad.

Meddelande



#1 2018-01-07 21:02:22

costia
Medlem
Registrerad: 2015-04-09
Inlägg: 256

Drar bilen tjuvström?

Hej, min bil har börjat dra ur batteriet men vet inte om det är batteriet som är kasst eller om den tar tjuvström, jag var ute ikväll och tänkte mäta lite.. jag tog bort +kabeln och satte den röda kabeln i multimetern på 10A och multimetern på 10A och fick resultatet 0.15
Är det ett ok värde? Bilen ifråga är en Honda accord type r 1999.
Prövade oxå att ändra lampan i taket på onläge och då ändrade mätaren till 0.53.
Mvh Christian


http://i68.tinypic.com/2ah88s7.jpg

Offline

 

#2 2018-01-08 07:24:29

Mangan
Forumsponsor
Från: Linköping, när jag är hemma
Registrerad: 2003-01-30
Inlägg: 3850

Re: Drar bilen tjuvström?

Skulle säga att upp till 200 mA (0,2A) är helt normal på en bil med lite elektronik som alltid är i gång, stereonminne, larm-startspärr-fjärrlås, ECU osv.

Har en Audi hemma som drar lite mer än det tom och det verkar ha med det eftermonterade cargard larmet att göra, den klarar sig tre veckor utan underhålls laddning men inte 4.

Magnus


Lägger ofta upp inlägg från min äpplefån, ber om ursäkt för udda, rolig eller missvisande stavning pga av det!
-97 Z28 M6 12,70s 109mph
"I think its better to do right, even if we suffer in so doing, than to incur the reproach of our consciences and posterity" Robert E Lee

Offline

 

#3 2018-01-08 08:19:30

costia
Medlem
Registrerad: 2015-04-09
Inlägg: 256

Re: Drar bilen tjuvström?

Hej, okey min bil klarar kanske av att stå en vecka sen är det dött..har prövat med 2 st olika batterier. Jag får nog köpa ett nytt om det nu är så att strömförbrukningen ligger inom "normal" området.
Mvh Christian

Offline

 

#4 2018-01-08 16:25:03

costia
Medlem
Registrerad: 2015-04-09
Inlägg: 256

Re: Drar bilen tjuvström?

Nu har jag hittat felet! Felet låg i stereon..det märkliga är att den suttit i bilen i över 3 år.. den var förbikopplad på tändninhen, efter att jag kopplat om det så visar multimetern 0.06A.
Tack för hjälpen!
Mvh Christian

Senast redigerat av costia (2018-01-08 16:25:47)

Offline

 

Sidfot

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson