Camaroforumet - Mötesplats för generationer - Allt om Camaro

Camaroforumet

Du är inte inloggad.

Meddelande



#1 2017-07-25 10:12:38

Danne1978
Ny medlem
Registrerad: 2017-06-21
Inlägg: 3

Th 350

Har lagt i en th350 låda i min camaro,men hastighetsmätaren fungerar inte,den funkade lite ryckigt i början men nu är den död. Verkar som felet ligger i lådan.
Tips på detta?? Bilen ska besiktas snart
Mvh Danne

Offline

 

#2 2017-07-25 10:44:35

Stampe
Medlem
Från: eskilstuna
Registrerad: 2003-07-06
Inlägg: 598

Re: Th 350

Prova att lossa wiren vid lådan o kör med borrmaskin, då vet du om det är lådan eller wiren/mätaren. ÄR det i lådan så sitter det ett plastdrev i lådan som kanske är slut.

Senast redigerat av Stampe (2017-07-25 10:45:48)


Camaro RS 70

Offline

 

#3 2017-07-25 14:49:26

Danne1978
Ny medlem
Registrerad: 2017-06-21
Inlägg: 3

Re: Th 350

Vajern är ok.. så frågan är om man måste riva ner lådan

Offline

 

#4 2017-07-25 19:02:36

JonasO
Medlem
Från: Delsbo
Registrerad: 2005-10-04
Inlägg: 75

Re: Th 350

Nej det behöver du inte.. sitter 2st plastdrev. Ett på axeln som iofs är lite krångligt att byta men man behöver bara lossa kardan och struten.. om du har tur så är plastdrevet i virehållaren kass och då behöver du endast lossa en skruv. Mest troligt har clipset som håller drevet på axeln lossnat och då är det som sagt en del riv..


Bara två saker är oändliga, Universum och mänsklig dumhet. Och jag är inte säker på det förstnämnda.

Offline

 

#5 2017-07-26 16:25:21

Danne1978
Ny medlem
Registrerad: 2017-06-21
Inlägg: 3

Re: Th 350

Tackar för svaret👍Får undersöka detta

Offline

 

Sidfot

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson